• <menu id="iiemy"><menu id="iiemy"></menu></menu>
    您現在的位置:程序化交易>> 股票公式>> 同花順>> 同花順公式>>正文內容

    波段多空能量[同花順公式]

    相關標簽: macd周期趨勢波段公式 、 通達信趨勢王主圖指標 、 通達信分水嶺指標 、 三色量能副圖指標 、 多空量能公式 、 真正的量能飽和度指標 、 麟龍量能飽和度起爆點 、 麟龍紅圈量能飽和度指標 、 量能平臺主圖指標公式 、 通達信飽和度副圖指標 、 通達信主力建倉副圖指標 、 通達信輪回副圖指標 、

    ?

    使用說明: 為買賣提供動能量參考,指標黃線上穿變為紅線時可作為買入參考依據,否則反之。 注意趨勢線動向
    VOLUME:VOL,VOLSTICK,LINETHICK2;預測:IF(ISNULL(REFX(&CLOSE,1)) AND STRFIND(PERIODNAME,"日線"),VOL*240/FROMOPEN,0)/10000,colorlimagenta;成交:VOL/10000,COLOR00ffff;總手:VOL/100, colorwhite;金額:AMOUNT/10000,POINTDOT;VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0)/10000,coloryellow,LINETHICK3;MAOBV:MA(OBV,15),colorgreen,LINETHICK3;做多:IF(OBV>=MAOBV,OBV,MAOBV),colorred,LINETHICK3;做空:IF(MAOBV-OBV,MAOBV,OBV),colorcyan,LINETHICK4;趨勢 :MA(OBV,60),COLORff00ff,LINETHICK3;DRAWTEXT(CROSS(OBV,MAOBV)AND MAOBV>=REF( MAOBV,210),做多,'-----------'),colorwhite ;DRAWICON(CROSS(OBV,趨勢),趨勢,"7");//www.70822.comDRAWICON(CROSS(趨勢,OBV),趨勢,"8");DRAWICON(CROSS(OBV,MAOBV),MAOBV,"1");DRAWICON(CROSS(MAOBV,OBV),MAOBV,"2");

    ?

    公式導入教程: 【通達信公式源碼導入方法教程】 【同花順公式源碼導入方法教程】 【大智慧新一代公式源碼導入方法教程

    ?

     

    有思路,想編寫各種指標公式,程序化交易模型,選股公式,預警公式的朋友

    可聯系技術人員 QQ: 1145508240  點擊這里給我發消息進行 有償 編寫!不貴!點擊查看價格!

     


    【字體: 】【打印文章】【查看評論

    相關文章

      沒有相關內容
      人妻专区免费视频,俄罗斯啪啪到高潮喷水,国色天香社区直播在线观看
  • <menu id="iiemy"><menu id="iiemy"></menu></menu>