• <menu id="iiemy"><menu id="iiemy"></menu></menu>
    您現在的位置:程序化交易>> 股票公式>> 其他>> 其他軟件公式>>正文內容

    超級戰神 黑馬偵探老錢莊專用[其他軟件公式]

    相關標簽:超級波段指標公式 、 超級瘋牛指標公式 、 超級分時指標公式 、 超級macd指標公式 、 超級obv指標公式 、 超級kdj指標公式 、 自用戰神指標 、 趨勢戰神指標 、 冠軍戰神指標 、 股市戰神指標 、 超級戰神系統 、 超級資金指標公式源碼 、

    ?

    {超級戰神}
    黑馬偵探老錢莊專用
    腰線:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
    肩線:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4+(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4*0.0382;
    頭頂線:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4+(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4*0.06189;
    膝蓋:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4-(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4*0.045;
    腳底線:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4-(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4*0.09;
    地坑線:=腳底線-(腰線-膝蓋)*0.618;
    戰神出擊價格:腰線;
    KK:=EMA(CLOSE-LOW,5);
    頂線:=MA((CLOSE+REF(CLOSE,1)+REF(CLOSE,1))/3+KK,5);
    底線:=MA(REF(CLOSE,1)-KK,5);
    MA10:=MA(CLOSE,10);
    MA20:=MA(CLOSE,20);
    MA60:=MA(CLOSE,60);
    BB:=MA(CLOSE,2);
    CC:=MA(CLOSE,10);
    DD:=MA(CLOSE,20);
    EE:=ANY(CROSS(BB,CC) AND CROSS(BB,DD),1);
    超級戰神出擊:腰線>OPEN AND OPEN>底線 AND CLOSE>頂線 AND CLOSE>MA20 AND CLOSE>腰線 AND EE,colorFF00;
    VERTLINE(腰線>OPEN AND OPEN>底線 AND CLOSE>頂線 AND CLOSE>MA20 AND CLOSE>腰線 AND EE),LINEDOT,colorFFFF;

    ?

    公式導入教程: 【通達信公式源碼導入方法教程】 【同花順公式源碼導入方法教程】 【大智慧新一代公式源碼導入方法教程

    ?

     

    有思路,想編寫各種指標公式,交易模型,選股公式,還原公式的朋友

    可聯系技術人員 QQ: 262069696  點擊在線交流或微信:cxhjy888 進行 有償收費 編寫!(注:由于人數限制,QQ或微信請選擇方便的一個聯系我們就行,加好友時請簡單備注下您的需求,否則無法通過。謝謝您!)

    怎么收費,代編流程等詳情請點擊查閱!

    (注:由于人數限制,QQ或微信請選擇方便的一個聯系我們就行,加好友時請簡單備注下您的需求,否則無法通過。謝謝您!)

     


    【字體: 】【打印文章】【查看評論

    相關文章

      沒有相關內容
      人妻专区免费视频,俄罗斯啪啪到高潮喷水,国色天香社区直播在线观看
  • <menu id="iiemy"><menu id="iiemy"></menu></menu>