• <menu id="iiemy"><menu id="iiemy"></menu></menu>
    您現在的位置:程序化交易>> 股票公式>> 同花順>> 同花順公式>>正文內容

    浪型指標公式修改1[同花順公式]

    相關標簽: 波浪理論漲幅計算公式 、 波浪理論指標數浪 、 浪型指標公式 、 拉升浪 調整浪指標 、 主升浪指標公式 、 黑馬主升浪指標公式 、 主升浪選股指標公式 、 通達信5浪指標公式 、 通達信波浪理論指標源碼 、 主升浪副圖指標公式 、 主升浪啟動指標公式 、 三浪主升浪指標公式 、

    ?

    該指標對新高新低進行浪型處理。得到漲跌的衰竭信號,可根據衰竭情況擇機買賣。設置了可調參數N??梢哉{短,可以調長。N默認為20天.

    A:=HHVBARS(H,N);B:=LLVBARS(L,N);D:MA(B-A,7);E:MA(D,10);DRAWTEXT(CROSS(D,E),D*0.5,'Y'), colormagenta;DRAWTEXT(CROSS(E,D),E*0.5,'N'), colorblue;F:=IF(E-REF(E,1)>0,E-REF(E,1),0);G:=IF(E-REF(E,1)<0,E-REF(E,1),0);DRAWTEXT(F<REF(F,1),E*0.8,'-'),colorgreen;DRAWTEXT(F>REF(F,1),E*0.8,'+'),colorred;DRAWTEXT(G<REF(G,1),E*0.8,'|'),colorwhite;DRAWTEXT(G>REF(G,1),E*0.8,'\\'),colormagenta;

    ?

    公式導入教程: 【通達信公式源碼導入方法教程】 【同花順公式源碼導入方法教程】 【大智慧新一代公式源碼導入方法教程

    ?

     

    有思路,想編寫各種指標公式,程序化交易模型,選股公式,預警公式的朋友

    可聯系技術人員 QQ: 1145508240  點擊這里給我發消息進行 有償 編寫!不貴!點擊查看價格!

     


    【字體: 】【打印文章】【查看評論

    相關文章

      沒有相關內容
      人妻专区免费视频,俄罗斯啪啪到高潮喷水,国色天香社区直播在线观看
  • <menu id="iiemy"><menu id="iiemy"></menu></menu>